OK, here's my problem: I need to export a text file, but the text on each line is too long and Crystal keeps cutting it off. I know that upping the characters per inch will fix this, but the first time I exported I said not to ask me for that again and now I can't find anywhere else to change it! How do I change this option?

I'm using Crystal 9. Thanks in advance for any help you can give me.