Trade3 installation instructions page is dedicated to the build of trade3
with WebSphere 5.0 server. Is it also appropriate for WebSphere V5.1?
More specifically, I have installed WebSphere Application Server - Express
(v 5.1 for linux). Step 3 of the installation page (of trade3) sais i should run
"$WAS_HOME/bin/ws_ant ..." . However, $WAS_HOME/bin (of the WebSphere version i have installed) does not include a "ws_ant".

Thanks in advance,
Harel