Hi,

Would it require an upgrade to the perl dbdrivers when upgrading from udb version 7.x to 8.1.6?

Current version is DBD-DB2-0.76

Rgds,
Arvind