Am getting this message:
Incorrect Job Scheduler sequencer version found within 'sybmgmtdb'.
Job Scheduler cannot operate, Expected 0:26:26, Actual 0:23:25.
Job Scheduler failed installing its required sequencer code.

Just installed EBF 12061 on ASE 12.5.2 dev edition on Linux. Doesn't look like the ebf created a new installjsdb script. Does this look familiar to anyone?