Results 1 to 2 of 2

Thread: Date format

  1. #1
    Join Date
    Jun 2002
    Posts
    72

    Unanswered: Date format

    I can enter a date in the format of "dd-mm-yy" in my form but as soon as I leave the field it changes to "dd-mm-yyyy" format. How do I stop this from happening?

    Thanks

  2. #2
    Join Date
    Nov 2004
    Location
    out on a limb
    Posts
    13,692
    Provided Answers: 59
    change the field format to the desired type in the control (check the properties), or alternatively check the international settings for the PC. I suspect its set for the US.

    In the control panel look for regional and Language options (XP)
    - failing that check with your system admin for details
    Last edited by healdem; 11-29-04 at 07:51. Reason: typing gremlins leading to shpelling mishtakes

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •