I use weblogicdriver and i can only use sql6.5 .
I want to use sql2000 but it doesn't work with this driver. Does anybody know a free driver for this or how can I upgrade weblogicdriver.