Hi all,

Presently my cleint has Crystal Info 7 and Oracle 8.0.4 as the back-end. Now they want to migrate the database from Oracle 8.0.4 to 8.0.6 finally to 9.2.0.5

My query is :

(1) Crystal info 7.0 works with Oracle 8.0.6 and Oracle 9.2.0.5.

(2) Crystal info 7.0 supports Oracle 8.0.6 and Oracle 9.2.0.5.


the final task is

(1) Crystal info 7.0 works with Oracle 9.2.0.5.

(2) Crystal info 7.0 supports Oracle 9.2.0.5.

Please help...

Thanks
-Asif