Hi I have a database in this enviroment:
phpMyAdmin 2.6.1-pl2, MySQL 5.0.2-alpha-nt, PHP 5.0.3

And I exported an entire DB.... when I try to import it in a
phpMyAdmin 2.6.1-pl2, MySQL 4.0.20, PHP 4.3.8...

I get a parse error...#1064....

Is there a way to export the data with backward compatibility??

Thanks!