Myzziplib version is 0.10.82,but there are some errors about below
checking whether to include YP support... no
checking for ZIP support... yes
checking for zzip_open in -lzzip... no
configure: error: zziplib module requires zzlib >= 0.10.6.