A client of mine has a Paradox implementation that was first installed in 1993. The client claims they were told ODBC was supported by this.

Looking in the Windows2000 Control Panel, I see support for Paradox 4.1 and 5.

Can anyone help me out here... what I need to know is what version of Paradox was running in 1993?

Will the present ODBC support in Windows (Paradox 4.1 or 5) support legacy versions of Paradox that may have been used in 1993?

You can e-mail me and post here. Thanks