Let us know whether the Informix Standard Engine Veriosn 4.10 compatable with Application Program Interface....?


Kots...: