Results 1 to 3 of 3
  1. #1
    Join Date
    Jun 2008
    Posts
    12

    Unanswered: db2 command prompt disable

    Hi friends,
    I am using db2 in Linux... Unknowingly I disable the db2 command promopt....
    Now I am unable to see the output... But the query are runinng fine...
    I cant see the db2=> prompt... Can anyone tell me the option to enable...

    Thanks,
    Jaffer
    Last edited by jaffer_Sadiq; 06-03-08 at 10:53. Reason: Avoid grammer mistake

  2. #2
    Join Date
    Mar 2008
    Posts
    136
    http://www.dosql.com/blog/?p=129

    hopefully above link will be helpful for you

    Regards
    Pawan

  3. #3
    Join Date
    Jun 2008
    Posts
    12

    DB2 Command prompt disable

    Hi Pawan,

    Still I am facing same problem.... Is there any alternative solution...For this....

    Thanks,
    Jaffer


    Quote Originally Posted by Pawan Kumar
    http://www.dosql.com/blog/?p=129

    hopefully above link will be helpful for you

    Regards
    Pawan

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •