Results 1 to 1 of 1
  1. #1
    Join Date
    Jun 2008

    Question Unanswered: ESQL Cobol (and C) and Informix 11.10

    We are upgrading to Informix 11.10 and currently use ESQL Cobol server express version 2.2.

    Does anyone know whether we have to upgrade our Cobol and C before the Informix? Or will our current version work.

    We are also using PowerBuilder 6.5 if someone has information on whether we need to upgrade to the latest version.

    Last edited by eds_developer; 06-04-08 at 15:47.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts