Results 1 to 2 of 2
  1. #1
    Join Date
    Oct 2008
    Posts
    1

    Unanswered: Change "compatible" parameter

    Hi,

    How to change compatible parameter from 10.2.0.2.0 to 10.2.0 ?

    Regards.

  2. #2
    Join Date
    Jul 2003
    Posts
    2,296
    change the pfile/spfile parameter and then bounce the database.
    I don't think you can go a version DOWN once you set this, but
    that would not affect you in this situation.
    - The_Duck
    you can lead someone to something but they will never learn anything ...

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •