Hi Dear,

Pls. let me know, what i have to do for the following
we are using our inhouse ERP developed in developer2000 with forms4.5 and reports2.5, backend server is oracle7.1.3 with unix5.0.5 and frontend is running with windows98
now we are planning to change client to windowsXP but we are unable to run existing forms4.5 and reports2.5(ERP) with windowsXP
so i request you to kindly advice what we have to do, to run existing ERP with windowsXP client
I am Waiting for your valuable reply ASAP
I would be very greatful to you
S K Das
+919811454343 (INDIA)