I'm new to this forum, so I hope that I'm posting this right. Here is my problem. I have to convert an old program from foxpro 2.6 to visual foxpro.
When I tried to load the old version of 2.6 on my xp machine I get an divide by zero error. I have installed the patch from microsoft, but still get this error. Thanks for any help you can offer.