Hi,

I have a binaries´s ASE 12.5.4 to HPUX PA-RISC running in Itanium with HPUX 11.31. The HP tell me is compatible, someone know if the Sybase certifies that compatibility?