Dear Members :

I installed (ASE 15.7 Developer Edition) on Centos 64-bit Linux under VMware, with XP 32-bit host, following version :
Adaptive Server Enterprise/15.7.0/EBF 20373 SMP ESD#02 /P/x86_64/Enterprise Linux/ase157esd2/3109/64-bit/FBO/Sat Jul 7 05:36:19 2012

Where should I look for compatible PC-Client, which would run on my XP 32-bit host ?

Thanks very much.
Atanu