Hi,
I am trying to install ASE 15 on Linux server (RHEL 5.4). When I run the setup.bin, i get this error message
--
-bash-3.2$ ./setup.bin
Preparing to install...
Extracting the JRE from the installer archive...
Unpacking the JRE...
Extracting the installation resources from the installer archive...
Configuring the installer for this system's environment...

Launching installer...

JRE libraries are missing or not compatible....
Exiting....
--
Please HELP !!!!