Results 1 to 2 of 2
  1. #1
    Join Date
    May 2015
    Location
    Korea
    Posts
    50

    Unanswered: Security Vulnerability Question!

    Can someone please confirm this Security Vulnerability does not exists in InfoSphere Data Architect 9.1.3?
    We are currently using IDA 9.1.0.0 (where we are seeing to this Vulnerability ) and looking to move to 9.1.3 on Windows 7.

    "Mozilla Network Security Services CVE-2015-7575 Security Bypass Vulnerability"

  2. #2
    Join Date
    Apr 2012
    Posts
    1,006
    Provided Answers: 16
    You may be better advised to post your query in a Data-Architect forum, or use IBM-support if you have a support contract for IDA. Another way might be to carefully study at the fix-list for your target release of IDA on your target platform.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •