Results 1 to 2 of 2

Thread: help me out

  1. #1
    Join Date
    Dec 2001
    Posts
    16

    Question Unanswered: help me out

    We are using Sybase 11.9.2 (NT) in one of our client places. We would like to install replication server over there. Please let me know the suitable version of Sybase Replication Server.

  2. #2
    Join Date
    Mar 2002
    Location
    India
    Posts
    7

    Rep server

    Hi

    You can use Replication server version 11.5.1 or Replication server version 12.0 as both are compatible with with 11.9.2. I am not very much sure about version 12.1

    Bye

    Last edited by suchetan; 03-08-02 at 13:28.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •