Results 1 to 2 of 2
  1. #1
    Join Date
    Jan 2002
    Cebu, Philippines

    Angry Unanswered: PostgreSQL 7.2.1 on RH7.3

    guys, did u try installing PostgreSQL 7.2.1 on RH7.3 from tar source? are they compatible? i mean, i install it on my Linux Box more than 3x but still errors occur during regression test... but in RH7.2, it works fine (same way i installed to my RH7.3).

    any ideas?


  2. #2
    Join Date
    Mar 2002



    im currently using PostgreSQL on my RedHat7.3 and i think i works fine... and this is from an RPM package that comes from the RH7.3 package.

    i just wonder y r u using TAR instead of RPM, what r the differences?

    by the way, do you hav any books ther in Cebu City about PostgreSQL? i cant find those books here in my place...
    --- Hey! its me!!! the MaleMan ---

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts