Results 1 to 1 of 1
  1. #1
    Join Date
    Jul 2002
    Posts
    1

    Unhappy Unanswered: invalid staging area 8174 patch solaris 28

    I try to install the 8.1.7.4 patch over a 8.1.7.2 Oracle Home. i get "Invalid staging area. There are no top level components for Solaris available for install from this staging area" although I Am sure Im using the right file.
    any ideas ?
    machine=sun e450; os=sun solaris 2.8 oracle=8.1.7.2 32bit

    (file attached)
    Attached Thumbnails Attached Thumbnails untitled.jpg  

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •