Hi Experts,

I am having problems in Integrating Apache (1.3) with Tomcat (4.0.3).
I am using IBM AIX 5.1 Unix System.

It seems that I need to download mod_jk.so file - but I could'nt come
accross this file for IBM AIX System. This file is available for many
UNIX versions easily but difficult for IBM AIX System.

Does anyone of you Experts know where to get this file from and how to
Integrate these application.

Could anyone forward or email me this file at manojkithany@yahoo.com

Any related information would be appreciated.


Manoj G. Kithany

NOTE: Please reply to manojkithany@yahoo.com