HI

I am doing reorgchk everyday and it shows at max 6 tables to be reorganized everyday. What could be the reason for this.
Can this be avoided. Is there any parameter setting for this.

Regards
Ranga