Results 1 to 4 of 4
  1. #1
    Join Date
    Jan 2003
    Location
    Aberdeen, Scotland, UK
    Posts
    168

    Unanswered: Is DbForums Broken? Sorry not an Access Question.

    This is at the top of my screen:

    ========

    COLOR: #000000; BACKGROUND-COLOR: #f7f7f7 border: 1 solid; } .flat { border: 1 solid; } .smallform { FONT-FAMILY: Arial,Helvetica,sans-serif; FONT-SIZE: 9px; COLOR: #000000; BACKGROUND-COLOR: #f7f7f7 border: 1 solid; } A:link.forumtitle, A:active.forumtitle { FONT-FAMILY: arial, helvetica, sans-serif; FONT-WEIGHT: bold; COLOR: #333366; TEXT-DECORATION: underline; FONT-SIZE: 15px; } .forumtitle, A:visited.forumtitle { FONT-FAMILY: arial, helvetica, sans-serif; FONT-WEIGHT: bold; COLOR: #333366; TEXT-DECORATION: none; FONT-SIZE: 15px; } #threadlist, #threadlist A:link, #threadlist A:visited { FONT-FAMILY: verdana, arial, helvetica, sans-serif; COLOR: #333366; TEXT-DECORATION: none; } #threadlist A:active, #threadlist A:hover { FONT-FAMILY: verdana, arial, helvetica, sans-serif; COLOR: #cc6600; TEXT-DECORATION: underline; } A:link.forumtitlel2, A:active.forumtitlel2 { FONT-FAMILY: arial, helvetica, sans-serif; FONT-WEIGHT: bold; COLOR: #333366; TEXT-DECORATION: underline; FONT-SIZE: 13px; } .forumtitlel2, A:visited.forumtitlel2 { FONT-FAMILY: arial, helvetica, sans-serif; FONT-WEIGHT: bold; COLOR: #333366; TEXT-DECORATION: none; FONT-SIZE: 13px; } #reverse A:link, #reverse A:visited, #reverse A:active { COLOR: #333366; TEXT-DECORATION: none; } #reverse A:hover { COLOR: #cc6600; TEXT-DECORATION: underline; } A:link.reverse, A:visited.reverse, A:active.reverse { COLOR: #333366; TEXT-DECORATION: none; } #ubb6table {border-color:#445669; border-style:solid; border-width:1px; background-color:#f7f7f7 } #ubb6table TD {padding:3px}
    =================

    Has someone missed an end tag or some thing?
    J.

  2. #2
    Join Date
    Jan 2003
    Location
    Aberdeen, Scotland, UK
    Posts
    168
    If I use F5 to refresh it goes all wierd. Am I alone?

  3. #3
    Join Date
    Oct 2002
    Location
    Leicester - UK
    Posts
    820
    i think you need to check your browser's settings, i have no problem and nobody else has to my knowlege mentioned have simalar problems
    Definition of a Beginner, Someone who doesn't know the rules.

    Definition of an Expert, Someone who knows when to ignore the rules.

  4. #4
    Join Date
    Jan 2003
    Location
    Aberdeen, Scotland, UK
    Posts
    168
    I think your right. I'm also getting a similar prob with Hotmail.

    Cheers.
    J.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •