i just installed oracle 9i on the server and two client computers.
after i installed it, then i have a error message " java plug-in 1.3.1_01
value was invalid in the registry"

there is no problem with other compuer which i don't install oracle9i