Hi,

May be this question is stupid or/and a kind of RTFM. Sorry.

I'd like to know whether Oracle ODBC drivers, like

Oracle9i ODBC Drivers, Version 3.52, Level 2 compatible drivers. 9.2.0.4.0

are compatible with Oracle 8.* or I need another driver(s) to operate with these old versions.

Thanks.