Hi all,
I have a problem with converting mfgpro 86 to 90 version, when running the menu for all suppliers, the bi file grows to more than 6 GB with only less than half of the suppliers! I tried to start the db with -i parameter to prevent the growth of the bi file, but with no luck, I can add 3 extensions to the bi but I don’t know if that would help, now my question is, is it possible to prevent the db to use the bi file at all and if how to?