Hello everybody,
I know my question is a "little bit outdated"
but this is my problem.
I'm trying to install on w2k (sp3) an
old Oracle7.3 server. I'm choosing a standard
server installation procedure but during the
installation process the code crashes giving
a message saying that ORAINST.exe produced
some errors.
Does anyone successfully installed this
server version on w2k or tried to solve
this problem?

Thank you very much in advance.
Ciao
Marco