Hi
Currently we have Open client 11.11 on PC, connecting to 11.9 Sybase, but now we need to connect to ASE 12.5 server. Question is, do I need to upgrade Open Client on my PC? or do I just need to install an ODBC driver that will enable me to connect from OC 11.11 to ASE 12.5??

Help much appreciated...
Cheers
Steve