Results 1 to 2 of 2
  1. #1
    Join Date
    Sep 2003
    Location
    Dominican Republic
    Posts
    1

    Unhappy Unanswered: ESQL 9.4 is needed

    I'm doing an upgrade from IDS 7.14 to IDS 7.31 on NCR Unix
    and I need to get ESQL 9.4 as an application requirement.
    I don't know where should find it.

    Please help me

    Thanks

  2. #2
    Join Date
    Aug 2003
    Location
    India
    Posts
    262

    Re: ESQL 9.4 is needed

    Hi Jose,

    You can visit
    http://www-3.ibm.com/software/data/i.../pubs/library/
    I am not sure whether you can get esql 9.4 as a seperate application with IDS 7.31.

    Regards

    lloyd

    Originally posted by JMERCEDES
    I'm doing an upgrade from IDS 7.14 to IDS 7.31 on NCR Unix
    and I need to get ESQL 9.4 as an application requirement.
    I don't know where should find it.

    Please help me

    Thanks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •