Hi...

I know that this error was before asked, but that answers didn't work for me...

I installed Oracle8i in a computer with Solaris and i can't start the Web server Apache because i got that error...

i have put PERL5LIB variable to "$ORACLE_HOME/Apache/perl/lib/5.00503:$ORACLE_HOME/Apache/perl.lib/site_perl/5.005/sun4-solaris
but i get the same error...

Can anyone help me ??? ....And i expect that you can understand me because my english isn't very well :-(