Results 1 to 3 of 3

Thread: Startup problem

  1. #1
    Join Date
    Aug 2003
    Posts
    160

    Unanswered: Startup problem

    Hi! I am new to access I got a stupid problem.

    In the Tools, Startup option I deselected all the check boxes such as display database window,Display status bar,Allow Full menus, allow built in menus,allow default shortcut menus, allow toolbar/menu changes.

    But I keep the Access shortcut keys as selected.

    While I am trying to open my database, it is showing me only one form which I put as startup option. How can I go back and set normal settings.

    I am not even getting the full tool bar to make the changes when I open the data base


    Thanks
    Vad

  2. #2
    Join Date
    Oct 2003
    Location
    US
    Posts
    343

    Re: Startup problem

    Have yo tried opening the form while keeping the <Shift> key pressed?

    Originally posted by vad
    Hi! I am new to access I got a stupid problem.

    In the Tools, Startup option I deselected all the check boxes such as display database window,Display status bar,Allow Full menus, allow built in menus,allow default shortcut menus, allow toolbar/menu changes.

    But I keep the Access shortcut keys as selected.

    While I am trying to open my database, it is showing me only one form which I put as startup option. How can I go back and set normal settings.

    I am not even getting the full tool bar to make the changes when I open the data base


    Thanks

  3. #3
    Join Date
    Aug 2003
    Posts
    160

    start up problem

    Just Now I realized. Thanks Any how.

    Vad
    Vad

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •