Results 1 to 5 of 5
  1. #1
    Join Date
    Oct 2003
    Posts
    93

    Unanswered: Urgent - Control Center hanging up.

    I am at UDB 7.2 Fixpack 10 on AIx 4.33.
    I have been using the Control Center on windows 2000 for remtoe admin.

    I was trying to add a remote node to the control center and in the host name gave an incorrect IP address by mistake.

    NOW Control center is not letting me remove it and hangs up if I accidently click on it...

    thanks

  2. #2
    Join Date
    Jan 2003
    Posts
    4,292
    Provided Answers: 5
    Try using the Client Configuration Asisistant to remove the definition.

    Andy

  3. #3
    Join Date
    Oct 2003
    Posts
    93
    Andy,
    CCA shows only Databases. I added an incorrect instance/system. That will not reflect in CCA...

    thanks

  4. #4
    Join Date
    Jan 2003
    Posts
    4,292
    Provided Answers: 5
    You will have to use the CLP to uncatalog the node.

    Andy

    Originally posted by mgupta
    Andy,
    CCA shows only Databases. I added an incorrect instance/system. That will not reflect in CCA...

    thanks

  5. #5
    Join Date
    Oct 2003
    Posts
    93
    Andy,
    that did the trick. I was doing the list node directory on AIX stupidly isntead of doing it on the Remote machine.
    Once I uncataloged it and did the refresh it worked fine..

    thanks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •