Results 1 to 3 of 3
  1. #1
    Join Date
    Jan 2004
    Location
    Santa Monica, CA
    Posts
    33

    Unanswered: Pb with Developer Suite installation

    Hi,
    I bought six months ago the Oracle product to put it in my PC. Today I tried to load the Oracle9i Developer Suite (I would like to see the Procedure Builder to know it for the 1Z0-147 exam....) but I received a message because my version of Developer Suite (9.0.2.0.1) is to old than my version of Oracle (9.2.0.1.0).
    Do you know where I can dowload the good version or need I to contact Oracle to receive a new CD?
    Thank you for your response.
    Eric

  2. #2
    Join Date
    Sep 2003
    Posts
    156

    Re: Pb with Developer Suite installation

    Originally posted by eric_willer
    Hi,
    I bought six months ago the Oracle product to put it in my PC. Today I tried to load the Oracle9i Developer Suite (I would like to see the Procedure Builder to know it for the 1Z0-147 exam....) but I received a message because my version of Developer Suite (9.0.2.0.1) is to old than my version of Oracle (9.2.0.1.0).
    Do you know where I can dowload the good version or need I to contact Oracle to receive a new CD?
    Thank you for your response.
    Eric
    http://otn.oracle.com/software/produ...rms/index.html
    rgs,

    Ghostman

  3. #3
    Join Date
    Jan 2004
    Location
    Santa Monica, CA
    Posts
    33
    The problem was that I tried to load Developer Suite in the same Home directory than Oracle. Now all is right.

    Thank you.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •