To upgrade the database from version 5 to version 9, I need to unload and reload the data...the software kicks out a huge string of errors and says "contact Sybase".

is there some way to get this to work? Anyone run into this before?

Thanks for any help.

cpsomis@yahoo.com