Results 1 to 2 of 2

Thread: Please

  1. #1
    Join Date
    Jan 2002

    Unanswered: Please

    I am "in war" with my app developer.Application they done work only on Oracle 9.0.1 and not with Oracle 9.2.Oracle 9.0.1 is very unstable.I need some kind of evidence about "nonstability" 9.0.1 when it is compared with 9.2.
    Thanks a lot,Zvonimir

  2. #2
    Join Date
    Jan 2004
    I think your case would be much stronger if you focused on why Oracle 9.0.1 fails to meet your business needs rather than claim that Oracle 9.0.1 is "very unstable" and then look for evidence to support your claim.

    Apart from that, in order to get full support (bug fixes) for Oracle9i, you need to be on Oracle 9.2.
    That fact by itself is reason enough not to be on 9.0.1

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts