Results 1 to 3 of 3
  1. #1
    Join Date
    Apr 2002
    Posts
    56

    Unanswered: TOAD:OCI version 10.1.0.2.0 is not supported

    I'm trying to administer my 10g database with TOAD 7.6 and creating objects goes well, but selecting things does not.

    It gives me 'OCI version 10.1.0.2.0 is not supported'.

    Can I force it to use another version? Or is ther another soultion/workaround?

    I searched the internet and found 1 hit, in Italian. It was exactly the same questions I ask now (from the little Italian i can understand).
    No answer though.

  2. #2
    Join Date
    May 2004
    Posts
    1
    Did you find a solution to this issue yet? I just ran across the same issue.

    thanks!

  3. #3
    Join Date
    Apr 2002
    Posts
    56
    Nope, I use TORA now.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •