Results 1 to 3 of 3
  1. #1
    Join Date
    Apr 2004
    Posts
    7

    Unanswered: IDS 7.21 on HPUX 11

    Anywhere I look IDS simply seems to state that it runs on UNIX - it doesn't seem to specify a version. Could someone please help me by telling me if this is the case - specifically I would like to know if IDS 7.21 will work on HPUX 11.

    Thanks

  2. #2
    Join Date
    Mar 2004
    Location
    Netherlands
    Posts
    183
    I'm not sure. But officially you need a HP-UX 11 version of IDS. So If you are not running this platform now, you need to order it for this platform. And as far as I know, the lowest version you can order for this platform is 7.31.

    I hope this helps,

    Rob Prop

  3. #3
    Join Date
    Apr 2004
    Posts
    12
    Hi,
    I have a HP 9000/K380 with HP-UX 11, and Informix IDS 2000 9.21.HC6

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •