Is it possible to run the runtime version of an old version of FORMS, 6i for example, at the same time as the web browser plug-in JInitiator of Forms Version 9.0.4.0.19 on the same pc?

Are there any problems with this?

Robert